Thomas Wölfer
30.06.2010 15:27
Nur zur allgemeinen Information vorab: Ab dem nächsten Update gelten neue Systemvoraussetzungen für unsere Programme: Sie benötigen dann mindestens XP SP3, Vista SP1 oder Windows 7.

Ich habe ein ausführliches Blog-Posting mit allen Details sowie Angaben zu Download-Möglichkeiten verfasst. Das Posting finden Sie hier: http://www.die.de/blog/post/Neue-Systemvoraussetzungen-fur-das-kommende-Update.aspx
Antwort verfassen